PHP vulnerability

Websites running PHP 5 will be vulnerable to attacks in just a couple of months

78.9% of all the websites are currently using PHP, according to W3Techs. Further, 61.8% of these websites are running PHP version 5. What’s alarming about these stats is that PHP will stop providing s...

PHP vulnerability in WordPress leaves countless websites open to cyberattacks

Cybersecurity researchers at Secarma Labs have exposed a PHP vulnerability in WordPress installations that can affect millions of websites powered by the content management system (CMS). Sam Thomas, r...

Skip to toolbar